Jump to content


Signalizacija za nevezan pojas


  • Please log in to reply
9 replies to this topic

#1
Sinkovski

Sinkovski

    Member

  • Members
  • PipPip
  • 25 posts
  • Location:Travnik
  • Auto:** Altea XL 2007 - 2.0 TDI **
Pozz,
Imam Alteu XL 2007 godiste,kupio sam je nedavno i primjetim da uopste ne gori lampica za pojas kada dam kontakt,pretpostavljam da je iskljucena, gledao sam ispod sjedista svi su konektori skopcani, jedino da nije preko racunara iskljuceno. Ili da nije neki osigurac izvadjen, jel ima neko slicno iskustvo.
Lp
** Altea XL 2.0 TDI **

#2
Nikola011

Nikola011

    SEAT Klub član

  • Members
  • PipPipPip
  • 4403 posts
  • Location:Beograd
  • Auto:Toledo 2.0 TDI
Imam isti slucaj kod mene. U servisu sam trazio da mi softverski iskljuce tu opciju. Mozes i da je ukljucis kod bilo kog krstenijeg elektricara :;):
Bolje stici 10 minuta kasnije, nego otici godinama ranije!!!

#3
Sinkovski

Sinkovski

    Member

  • Members
  • PipPip
  • 25 posts
  • Location:Travnik
  • Auto:** Altea XL 2007 - 2.0 TDI **
Jel to znaci da se  mora ukljuciti preko laptopa tj. softwerski
** Altea XL 2.0 TDI **

#4
Nikola011

Nikola011

    SEAT Klub član

  • Members
  • PipPipPip
  • 4403 posts
  • Location:Beograd
  • Auto:Toledo 2.0 TDI
Tako je.
Bolje stici 10 minuta kasnije, nego otici godinama ranije!!!

#5
woolf

woolf

    Advanced Member

  • Members
  • PipPipPip
  • 79 posts
  • Location:Beograd
  • Auto:Seat Ibiza 6L, 1.4 TDI
Gde se nalazi ta instalacija? Ibiza 2007
Na brojcaniku kad palim auto, upali se lampica za pojas (kad upali sve zivo), ali posle toga nema nikakve 'notifikacije' kada se otkopca.

#6
Sinkovski

Sinkovski

    Member

  • Members
  • PipPip
  • 25 posts
  • Location:Travnik
  • Auto:** Altea XL 2007 - 2.0 TDI **
Ispod vozacevog sjedista ima mali dzek sa dvije žice kod mene bio iskopcan pa nije signaliziralo za pojas sad ukljucio i radi.

Sent from my LG-D802 using Tapatalk


** Altea XL 2.0 TDI **

#7
Allen

Allen

    Advanced Member

  • Members
  • PipPipPip
  • 84 posts
  • Location:France
  • Auto:Seat Altea 1.9 TDI 105ks,2006
Da ne otvoram novu temu....u toku voznje mi se pali na trenutke lampica i zvuk da vozim ne vezan pa kada povucem kais prestane...99% kontakt u pitanju ali da li je neko resavao taj problem i kako?Naravno vise me interesuje kako bih mogao sam da sredim to.

#8
Nikola011

Nikola011

    SEAT Klub član

  • Members
  • PipPipPip
  • 4403 posts
  • Location:Beograd
  • Auto:Toledo 2.0 TDI
To je kontakt u onom delu gde ulazi snala. Probaj da naprava WD-om pa ga malo "prodzaraj". Mislim da izvlačenje pojasa nema veze sa tim...

Послато са SM-G900F уз помоћ Тапатока


Bolje stici 10 minuta kasnije, nego otici godinama ranije!!!

#9
Allen

Allen

    Advanced Member

  • Members
  • PipPipPip
  • 84 posts
  • Location:France
  • Auto:Seat Altea 1.9 TDI 105ks,2006
Naravno da nema sa time mislio sam kada povucem pojas a snala se tada pomeri i prestane pistanje i ugasi se lampica...isprskao sam sa sprejom za ciscenje elektricnih instalacija-kontakta ne resava problem...moracu da ga otvorim samo mi je strah da ga ne polomim.

#10
Altea BKC

Altea BKC

    Newbie

  • Members
  • Pip
  • 1 posts
  • Location:Bihac
Pozz drugari imam isti problem sa lampicom za pojas koja je do prije par dana normalno radila I sad kad dam kontakt uopste se lampica ne pali kao da ne postoji..Da li je neko imao slican ili istI problem I kako ga rjesiti?Hvala




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users